当前位置:首页 > 问答

通达信指标删除了怎么添加

我来帮TA回答

通达信软件macd,kdj等指标删了如何恢复

公式被误删,可以重新建立,方法如下:


菜单--功能--公式系统--公式管理器--新建:

路径:趋势型

公式名称:MACD

公式源码:

DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:EMA(DIF,MID);

MACD:(DIF-DEA)*2,COLORSTICK;


KDJ公式源码:

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:SMA(RSV,M1,1);

D:SMA(K,M2,1);

J:3*K-2*D;

通达信删除重新下载怎么把新建的选股公式导入

以后通达信软件删除数据时,不要删除自定义公式。
打开公式管理器,注意右面有公式导入,点击按提示操作即可。
编写公式,修改公式。盘中预警,条件选股。公式解密,去除或增加时间限制。
有需要,点我的用户名,再点私信。

为什么通达信里头的自己加入的指标都没了?有什么办法可以恢复?

怎么没有的?如果是卸载或重装系统后那就没办法!

东方财富软件 如何删除和添加指标

东方财富的股票软件,就是通达信花生壳改的,进入公式管理器删除即可了

通达信指标 三花聚顶 的密码是多少

朋友给你一个建议,不要再为了一个普通的K线变色外加自定义均线的指标(还加密),费心劳神,该类指标没有实战意义。

通达信 对比强弱指标公式代码?

{DBQR对比强弱}

ZS:(INDEXC-REF(INDEXC,5))/REF(INDEXC,5);

GG:(CLOSE-REF(CLOSE,5))/REF(CLOSE,5);

MADBQR1:MA(GG,10);

MADBQR2:MA(GG,20);

MADBQR3:MA(GG,60);