Q1:求通达信三浪选股公式(像附图那样的)

你看看这个效果咋样

Q2:求一选股公式 我最近想研究下主升浪 涨停公式

不要迷信选股公式。。。。 再说,你这个问题,可以自己看看K线,不就知道哪个曾经涨停了吗?

Q3:主升浪选股公式,有谁能帮我一个刚要进入主升浪的选股公式

道破盘口天机基础版上有

Q4:二连板选股公式

ZD:=(C-REF(C,1))/REF(C,1)*100;
ZDTP:EVERY(ZD>9.9,2);{二连板}

Q5:通达信MACD下穿零轴后第二次死叉选股公式

AA:=COUNT(CROSS(MACD.DEA,MACD.DIF),BARSLAST(MACD.DEA>=0));
二次死叉:CROSS(MACD.DEA,MACD.DIF) AND MACD.DEA<0 AND COUNT(AA=2,30)=1;

(已测试)

Q6:10天内出现b二次以上的通达信选股公式

COUNT(B,10)>=2;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。